aboutsummaryrefslogtreecommitdiff
path: root/tools/strelka.nix
diff options
context:
space:
mode:
Diffstat (limited to 'tools/strelka.nix')
-rw-r--r--tools/strelka.nix4
1 files changed, 2 insertions, 2 deletions
diff --git a/tools/strelka.nix b/tools/strelka.nix
index 16f4a2b..c71f07b 100644
--- a/tools/strelka.nix
+++ b/tools/strelka.nix
@@ -5,11 +5,11 @@ with types;
{
/* Calls somatic variants
- Type: callSomatic :: {...} -> {tumour, normal} -> somatic results
+ Type: callSomatic :: {...} -> {tumour, normal} -> somatic results
*/
callSomatic = callBionixE ./strelka-callSomatic.nix;
/* Calls variants
- Type: call :: {...} -> [input] -> results
+ Type: call :: {...} -> [input] -> results
*/
call = callBionixE ./strelka-call.nix;
}